Netsparker 4.9.5.17582

Zigreal

Administrator
4 Июл 2017
9.060
169
63
Netsparker 4.9.5.17582

Программирование





Удаленный сканер веб-уязвимостей, предназначенный для обнаружения ошибок в настройках веб-сервера, поиска XSS-уязвимостей и возможностей проведения SQL-инъекций. Netsparker может использоваться для первоначальной проверки на наличие уязвимостей веб-сайта, определенного каталога, а также конкретного веб-скрипта. Поддерживается работа с AJAX/javascript веб-сайтами. Кроме поиска уязвимостей, веб-сканер анализирует структуру веб-сайта на предмет раскрытия служебной информации, такой как резервные копии данных, отладочные веб-скрипты, скрытые каталоги...

Для просмотра содержимого вам необходимо авторизоваться.